RubyGems Navigation menu

atomsphere 0.1.11

Unofficial Ruby client for the Dell Boomi Atomsphere API

Versions:

  1. 0.1.11 - January 19, 2019 (12 ko)
  2. 0.1.10 - January 18, 2019 (12 ko)
  3. 0.1.9 - January 18, 2019 (12 ko)
  4. 0.1.8 - January 18, 2019 (11,5 ko)
  5. 0.1.7 - January 18, 2019 (10 ko)
Voir toutes les versions (6)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Warren Guy

Total de contrôle SHA 256:

ead197afcdbcfb5fad0e750f7ac556d54fda4010f37b064b43a3bb4b2fe2be4e

Total de téléchargements 1 383

Pour cette version 329

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2

Liens: