RubyGems Navigation menu

atomsphere 0.1.11

Unofficial Ruby client for the Dell Boomi Atomsphere API

Versiones:

  1. 0.1.11 - January 19, 2019 (10 KB)
  2. 0.1.10 - January 18, 2019 (10 KB)
  3. 0.1.9 - January 18, 2019 (10 KB)
  4. 0.1.8 - January 18, 2019 (10 KB)
  5. 0.1.7 - January 18, 2019 (10 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Warren Guy

SHA 256 checksum:

ead197afcdbcfb5fad0e750f7ac556d54fda4010f37b064b43a3bb4b2fe2be4e

Total de descargas 1.383

Para esta versión 329

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2

Enlace: