RubyGems Navigation menu

artoo-spark 0.2.0

Artoo adaptor for Spark

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - February 06, 2014 (7.5 KB)
  2. 0.1.0 - December 06, 2013 (7.0 KB)

Runtime 依赖 (3):

artoo >= 1.6.0
artoo-gpio >= 0
http >= 0

Development 依赖 (3):

minitest >= 5.0
mocha >= 0.14.0

业主:

作者:

  • Ron Evans

SHA 256 校验和:

1d804aca6e01d7cc07cca0f1eb4707c77979d32148b014a1bee2f4c9932c0c7e

下载总量 7,349

这个版本 4,155

许可:

Apache 2.0

需要的 Ruby 版本:

链接: