RubyGems Navigation menu

archer-rails 的反向依赖 Latest version of the following gems require archer-rails

下载总次数 363,347

这个版本 91,847

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.6

相关链接: