RubyGems Navigation menu

Dependências Reversas para archer-rails Latest version of the following gems require archer-rails

Total de downloads 363.367

Desta versão 91.847

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.6

Links: