RubyGems Navigation menu

Dependencias inversas para archer-rails Latest version of the following gems require archer-rails

Total de descargas 404.114

Para esta versión 92.005

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6

Enlace: