RubyGems Navigation menu

apress-api 1.24.0

Apress-Api

Versies:

  1. 1.24.0 - September 19, 2019 (27,5 KB)
  2. 1.23.0 - October 02, 2018 (27,5 KB)
  3. 1.22.1 - August 30, 2018 (27,5 KB)
  4. 1.22.0 - August 28, 2018 (27,5 KB)

Runtime afhankelijkheden (13):

Development afhankelijkheden (13):

Eigenaren:

Pushed by:

Authors:

  • merkushin

SHA 256 checksum:

9a8ef96d8a4bc253c6d3fc98190887a07c54cdb383c4e00846bfe9ba17c3481a

Total downloads 6.086

Voor deze versie 1.859

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: