RubyGems Navigation menu

apress-api 1.24.0

Apress-Api

Versiones:

  1. 1.24.0 - September 19, 2019 (30 KB)
  2. 1.23.0 - October 02, 2018 (30 KB)
  3. 1.22.1 - August 30, 2018 (30 KB)
  4. 1.22.0 - August 28, 2018 (30 KB)

dependencias de Runtime (13):

dependencias de Development (13):

Propietarios:

Subida por:

Autores:

  • merkushin

SHA 256 checksum:

9a8ef96d8a4bc253c6d3fc98190887a07c54cdb383c4e00846bfe9ba17c3481a

Total de descargas 6.060

Para esta versión 1.851

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: