RubyGems Navigation menu

api_me 0.5.3

This friendly library gives you helpers and generators to assist building RESTful API's in your Rails app.

版本列表:

  1. 0.14.1 - February 03, 2021 (10.0 KB)
  2. 0.14.0 - December 22, 2020 (10.0 KB)
  3. 0.13.0 - August 31, 2020 (9.0 KB)
  4. 0.12.0 - January 13, 2020 (9.0 KB)
  5. 0.11.1 - January 09, 2020 (9.0 KB)
  6. 0.5.3 - May 20, 2016 (15.0 KB)
显示所有 (40 个版本)

Runtime 依赖关系 (6):

Development 依赖关系 (5):

  • combustion ~> 0.5.1
  • rake-notes >= 0.2.0
  • rspec-rails ~> 3
  • rubocop >= 0.27.0
  • sqlite3 ~> 1.3.7
  • 所有者:

    作者:

    • Sam Clopton, Joe Weakley

    SHA 256 checksum:

    273a40b03e637e933a2b30acbe6d2de8d7bf1eb8d5bc00d4970c047846fb5d6f

    下载总次数 76,268

    这个版本 2,276

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: