RubyGems Navigation menu

amqp 1.8.0

Mature EventMachine-based RabbitMQ client.

Versiones:

  1. 1.8.0 - January 02, 2018 (1 MB)
  2. 1.7.0 - February 02, 2017 (1 MB)
  3. 1.6.0 - April 04, 2016 (1 MB)
  4. 1.5.3 - April 04, 2016 (1 MB)
  5. 1.5.2 - April 04, 2016 (1 MB)
Mostrar todas las versiones (87 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Aman Gupta, Jakub Stastny aka botanicus, Michael S. Klishin

SHA 256 checksum:

2f02a1152672efe0700f38fdd0efd0236fd8e78525f3d20a2838d23c385d24dc

Total de descargas 3.348.253

Para esta versión 243.769

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Ruby

Versión de Ruby requerida: >= 0

Enlace: