RubyGems Navigation menu

agree2 0.2.0

Ruby library for creating and managing agreements on Agree2

バージョン履歴:

  1. 0.2.0 - August 04, 2009 (20KB)
  2. 0.1.1 - July 25, 2009 (16KB)

Runtime依存性 (3):

  • activesupport >= 2.0.2
  • json >= 1.1.3
  • oauth >= 0.3.5
  • オーナー:

    作者:

    • Pelle Braendgaard

    SHA 256チェックサム:

    86d091ade5732f336bcaf933aeaa0157339320dbd5bd49330fd4b84268c293eb

    累計ダウンロード数 10,995

    現行バージョン 5,949

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: