RubyGems Navigation menu

agree2 0.1.1

Agree2 Ruby client library

Versions:

  1. 0.2.0 - August 04, 2009 (20 KB)
  2. 0.1.1 - July 25, 2009 (16 KB)

Runtime Dependencies (4):

  • activesupport >= 2.0.2
  • json >= 1.1.3
  • oauth >= 0.2.4
  • ruby-hmac >= 0.3.1
  • Owners:

    Authors:

    • Pelle Braendgaard, Lau Taarnskov

    SHA 256 checksum:

    9f641116d1217086b69aa92d2c914d98cea40e257cbbf34eb4caaa02da8c567c

    Total downloads 11,005

    For this version 5,046

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: