RubyGems Navigation menu

administrate-field-nested_has_many 2.1.0

Plugin for nested has_many forms in Administrate

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.1.0 - March 15, 2024 (30 KB)
  2. 2.0.0 - January 25, 2024 (29,5 KB)
  3. 1.3.0 - July 02, 2020 (27,5 KB)
  4. 1.2.0 - February 18, 2020 (26,5 KB)
  5. 1.1.0 - December 03, 2018 (8,5 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (2):

administrate >= 0.19, < 1
cocoon ~> 1.2, >= 1.2.11

Development Abhängigkeiten (7):

Besitzer:

Pushed by:

Autoren:

  • Nick Charlton, Grayson Wright

SHA 256-Prüfsumme:

7cbddb5fb80d76310c990cf498a19511f286e5fdd4db0ee78ebdf92ad52036ec

Downloads insgesamt 435.118

Für diese Version 2.358

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: