RubyGems Navigation menu

administrate-field-nested_has_many 2.0.0

Plugin for nested has_many forms in Administrate

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.1.0 - March 15, 2024 (30 KB)
  2. 2.0.0 - January 25, 2024 (29,5 KB)
  3. 1.3.0 - July 02, 2020 (27,5 KB)
  4. 1.2.0 - February 18, 2020 (26,5 KB)
  5. 1.1.0 - December 03, 2018 (8,5 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (2):

administrate >= 0.15, < 0.20.0
cocoon ~> 1.2, >= 1.2.11

Development Abhängigkeiten (7):

Besitzer:

Pushed by:

Autoren:

  • Nick Charlton, Grayson Wright

SHA 256-Prüfsumme:

0e9d8ee58436b61e5e803286d355d4f4e47e6ecddbe28647ed7b7e34e6447250

Downloads insgesamt 443.697

Für diese Version 3.077

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: