RubyGems Navigation menu

admin_itの被依存性 Latest version of the following gems require admin_it

累計ダウンロード数 76,892

現行バージョン 3,189

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: