RubyGems Navigation menu

Dépendances inversées pour admin_it Latest version of the following gems require admin_it

Total de téléchargements 76 892

Pour cette version 3 189

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: