RubyGems Navigation menu

Reverse dependencies for admin_it Latest version of the following gems require admin_it

Downloads insgesamt 77.343

Für diese Version 3.205

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0.0

Links: