RubyGems Navigation menu

Dependências Reversas para activerecord_scoping_with_assoc Latest version of the following gems require activerecord_scoping_with_assoc

Total de downloads 1.872

Desta versão 1.872

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: