RubyGems Navigation menu

Dependencias inversas para activerecord_scoping_with_assoc Latest version of the following gems require activerecord_scoping_with_assoc

Total de descargas 1.873

Para esta versión 1.873

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: