RubyGems Navigation menu

Dépendances inversées pour activerecord_scoping_with_assoc Latest version of the following gems require activerecord_scoping_with_assoc

Total de téléchargements 1 884

Pour cette version 1 884

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: