RubyGems Navigation menu

activerecord-jdbcsqlite3-adapter 1.3.0.beta2

Install this gem to use Sqlite3 with JRuby on Rails.

版本列表:

  1. 61.1 - July 29, 2021 java (6.0 KB)
  2. 61.0 - December 17, 2020 java (6.0 KB)
  3. 60.4 - July 29, 2021 java (6.0 KB)
  4. 60.3 - December 17, 2020 java (6.0 KB)
  5. 60.2 - April 29, 2020 java (6.0 KB)
  6. 1.3.0.beta2 - May 31, 2013 (4.5 KB)
显示所有 (96 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Nick Sieger, Ola Bini and JRuby contributors

SHA 256 checksum:

a6850f7f27e4038c8e03b0a47f00e55eb67361d5b9db31825c2c023d809d0468

下载总次数 1,411,874

这个版本 3,179

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: