RubyGems Navigation menu

activerecord-jdbcsqlite3-adapter 1.3.0.beta2

Install this gem to use Sqlite3 with JRuby on Rails.

Versionen:

  1. 61.1 - July 29, 2021 java (6 KB)
  2. 61.0 - December 17, 2020 java (6 KB)
  3. 60.4 - July 29, 2021 java (6 KB)
  4. 60.3 - December 17, 2020 java (6 KB)
  5. 60.2 - April 29, 2020 java (6 KB)
  6. 1.3.0.beta2 - May 31, 2013 (4,5 KB)
Zeige alle Versionen (96 total)

Runtime Abhängigkeiten (2):

Besitzer:

Autoren:

  • Nick Sieger, Ola Bini and JRuby contributors

SHA 256-Prüfsumme:

a6850f7f27e4038c8e03b0a47f00e55eb67361d5b9db31825c2c023d809d0468

Downloads insgesamt 1.411.890

Für diese Version 3.179

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: > 1.3.1

Links: