RubyGems Navigation menu

activejob 7.1.3.1

Declare job classes that can be run by a variety of queuing backends.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 7.1.3.3 - May 16, 2024 (36.5 KB)
  2. 7.1.3.2 - February 21, 2024 (36.5 KB)
  3. 7.1.3.1 - February 21, 2024 (36.5 KB)
  4. 7.1.3 - January 16, 2024 (36.5 KB)
  5. 7.1.2 - November 10, 2023 (36.5 KB)
显示所有版本 (共 218 个)

Runtime 依赖 (2):

activesupport = 7.1.3.1
globalid >= 0.3.6

业主:

推送:

作者:

  • David Heinemeier Hansson

SHA 256 校验和:

b48ecb2ed740cac1fc5bf15bb9f98c49ce89daa31fe4ce25d2bff5acb3cdf047

下载总量 437,340,930

这个版本 103,495

许可:

MIT

需要的 Ruby 版本: >= 2.7.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: