RubyGems Navigation menu

active_record-comments 的反向依赖 Latest version of the following gems require active_record-comments

下载总次数 18,210

这个版本 1,030

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.4

相关链接: