RubyGems Navigation menu

Dependências Reversas para active_record-comments Latest version of the following gems require active_record-comments

Total de downloads 18.210

Desta versão 1.030

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.4

Links: