RubyGems Navigation menu

Reverse dependencies for active_record-comments Latest version of the following gems require active_record-comments

Downloads insgesamt 18.210

Für diese Version 1.030

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.4

Links: