RubyGems Navigation menu

active_model-errors_details 1.3.0

Backported from Rails 5.0 to use with 4.x versions

Versies:

  1. 1.3.1 - August 03, 2016 (8,5 KB)
  2. 1.3.0 - December 31, 2015 (8,5 KB)
  3. 1.2.0 - April 25, 2015 (7,5 KB)
  4. 1.1.1 - March 05, 2015 (7,5 KB)
  5. 1.1.0 - January 24, 2015 (7,5 KB)
Toon alle versies (6 totaal)

Runtime afhankelijkheden (2):

activemodel < 5.0.0.beta1, >= 3.2.13

Development afhankelijkheden (5):

activerecord < 5.0.0.beta1, >= 3.2.13
bundler ~> 1.7
minitest >= 5.6
rake >= 10.0
sqlite3 >= 0

Eigenaren:

Authors:

  • Wojciech Wnętrzak

SHA 256 checksum:

2dfe4171682024a1599dd2393a8f340317829ca512ff54189ba3f0c2bc26a32e

Total downloads 1.250.531

Voor deze versie 51.974

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: