RubyGems Navigation menu

active_model-errors_details 1.3.0

Backported from Rails 5.0 to use with 4.x versions

Versiones:

  1. 1.3.1 - August 03, 2016 (8,5 KB)
  2. 1.3.0 - December 31, 2015 (8,5 KB)
  3. 1.2.0 - April 25, 2015 (7,5 KB)
  4. 1.1.1 - March 05, 2015 (7,5 KB)
  5. 1.1.0 - January 24, 2015 (7,5 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

activemodel < 5.0.0.beta1, >= 3.2.13

dependencias de Development (5):

activerecord < 5.0.0.beta1, >= 3.2.13
bundler ~> 1.7
minitest >= 5.6
rake >= 10.0
sqlite3 >= 0

Propietarios:

Autores:

  • Wojciech Wnętrzak

SHA 256 checksum:

2dfe4171682024a1599dd2393a8f340317829ca512ff54189ba3f0c2bc26a32e

Total de descargas 1.253.557

Para esta versión 51.998

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: