RubyGems Navigation menu

active_model-errors_details 1.3.0

Backported from Rails 5.0 to use with 4.x versions

バージョン履歴:

  1. 1.3.1 - August 03, 2016 (8.5KB)
  2. 1.3.0 - December 31, 2015 (8.5KB)
  3. 1.2.0 - April 25, 2015 (7.5KB)
  4. 1.1.1 - March 05, 2015 (7.5KB)
  5. 1.1.0 - January 24, 2015 (7.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (2):

activemodel < 5.0.0.beta1, >= 3.2.13

Development依存性 (5):

activerecord < 5.0.0.beta1, >= 3.2.13
bundler ~> 1.7
minitest >= 5.6
rake >= 10.0
sqlite3 >= 0

オーナー:

作者:

  • Wojciech Wnętrzak

SHA 256チェックサム:

2dfe4171682024a1599dd2393a8f340317829ca512ff54189ba3f0c2bc26a32e

累計ダウンロード数 1,250,464

このバージョンのみ 51,966

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク: