RubyGems Navigation menu

active_loaders 0.0.1

Ruby library to automatically preload data for your Active Model Serializers

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - February 24, 2015 (15.5 KB)

Runtime 依赖 (2):

Development 依赖 (8):

bundler ~> 1.6
pry ~> 0.9
rake >= 0
rspec ~> 3.2
sequel ~> 4.17
sqlite3 ~> 1.3

业主:

作者:

  • Jan Berdajs

SHA 256 校验和:

ef62cafe12d513f3a49f875feb6252199219839d7444aa046045a21d4a6af9f4

下载总量 4,108

这个版本 4,108

许可:

MIT

需要的 Ruby 版本: >= 0

链接: