RubyGems Navigation menu

active_loaders 0.0.1

Ruby library to automatically preload data for your Active Model Serializers

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.1 - February 24, 2015 (15,5 ko)

Dépendances de Runtime (2):

Dépendances de Development (8):

bundler ~> 1.6
pry ~> 0.9
rake >= 0
rspec ~> 3.2
sequel ~> 4.17
sqlite3 ~> 1.3

Propriétaires:

Auteurs:

  • Jan Berdajs

Total de contrôle SHA 256:

ef62cafe12d513f3a49f875feb6252199219839d7444aa046045a21d4a6af9f4

Total de téléchargements 4 104

Pour cette version 4 104

License:

MIT

Version de Ruby requise: >= 0

Liens: