RubyGems Navigation menu

active_loaders 0.0.1

Ruby library to automatically preload data for your Active Model Serializers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1 - February 24, 2015 (15,5 KB)

dependencias de Runtime (2):

dependencias de Development (8):

bundler ~> 1.6
pry ~> 0.9
rake >= 0
rspec ~> 3.2
sequel ~> 4.17
sqlite3 ~> 1.3

Propietarios:

Autores:

  • Jan Berdajs

SHA 256 checksum:

ef62cafe12d513f3a49f875feb6252199219839d7444aa046045a21d4a6af9f4

Total de descargas 4.108

Para esta versión 4.108

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: