RubyGems Navigation menu

abbyy-cloud 0.0.6

HTTP client to ABBYY Cloud API

Versions:

  1. 0.0.10 - November 15, 2016 (25,5 ko)
  2. 0.0.9 - October 11, 2016 (25,5 ko)
  3. 0.0.8 - September 17, 2016 (25 ko)
  4. 0.0.7 - September 14, 2016 (25 ko)
  5. 0.0.6 - September 08, 2016 (24,5 ko)
Voir toutes les versions (10)

Dépendances de Runtime (4):

Dépendances de Development (6):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • rspec-its ~> 1.2
  • rubocop ~> 0.42
  • webmock ~> 2.0
  • Propriétaires:

    Auteurs:

    • Andrew Kozin

    Total de contrôle SHA 256:

    4671e7411c875198ed1ca886421bf85f9173a1ad9a100d15d99bc6fac4354972

    Total de téléchargements 23 467

    Pour cette version 2 202

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: