RubyGems Navigation menu

abbyy-cloud 0.0.6

HTTP client to ABBYY Cloud API

Versiones:

  1. 0.0.10 - November 15, 2016 (25,5 KB)
  2. 0.0.9 - October 11, 2016 (25,5 KB)
  3. 0.0.8 - September 17, 2016 (25 KB)
  4. 0.0.7 - September 14, 2016 (25 KB)
  5. 0.0.6 - September 08, 2016 (24,5 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (4):

dependencias de Development (6):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • rspec-its ~> 1.2
  • rubocop ~> 0.42
  • webmock ~> 2.0
  • Propietarios:

    Autores:

    • Andrew Kozin

    SHA 256 checksum:

    4671e7411c875198ed1ca886421bf85f9173a1ad9a100d15d99bc6fac4354972

    Total de descargas 23.679

    Para esta versión 2.223

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3.0

    Enlace: