RubyGems Navigation menu

abbyy-cloud 0.0.5

HTTP client to ABBYY Cloud API

Versions:

  1. 0.0.10 - November 15, 2016 (25.5 KB)
  2. 0.0.9 - October 11, 2016 (25.5 KB)
  3. 0.0.8 - September 17, 2016 (25 KB)
  4. 0.0.7 - September 14, 2016 (25 KB)
  5. 0.0.6 - September 08, 2016 (24.5 KB)
  6. 0.0.5 - August 23, 2016 (19 KB)
Show all versions (10 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • rspec-its ~> 1.2
  • rubocop-rspec ~> 1.6
  • webmock ~> 2.0
  • Owners:

    Authors:

    • Andrew Kozin

    SHA 256 checksum:

    e877c4c89f50332a220b8e0b8f22849fb13fc39b4ed573cac2225d8b0e70cb03

    Total downloads 23,467

    For this version 2,664

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: