RubyGems Navigation menu

aasm_ohm_persistence 0.0.1

Persistence adapter to use AASM with Ohm

版本列表:

  1. 0.0.1 - April 18, 2014 (7.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

所有者:

作者:

  • Phuong Nguyen

SHA 256 checksum:

46a6ff0ef8ba1e56fab1e06fa3dc20965746e94b22b68aead9337d2da509aa08

下载总次数 29,498

这个版本 29,498

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: