RubyGems Navigation menu

Reverse dependencies for aasm_ohm_persistence Latest version of the following gems require aasm_ohm_persistence

Total downloads 32,662

For this version 32,662

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: