RubyGems Navigation menu

aasm_ohm_persistence 0.0.1

Persistence adapter to use AASM with Ohm

Versionen:

  1. 0.0.1 - April 18, 2014 (7 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake >= 0
  • Besitzer:

    Autoren:

    • Phuong Nguyen

    SHA 256-Prüfsumme:

    46a6ff0ef8ba1e56fab1e06fa3dc20965746e94b22b68aead9337d2da509aa08

    Downloads insgesamt 30.768

    Für diese Version 30.768

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: