RubyGems Navigation menu

aasm_history 0.1.3

Track and persist AASM state history

版本列表:

  1. 0.1.3 - August 28, 2018 (8.5 KB)
  2. 0.1.1 - September 27, 2014 (8.0 KB)
  3. 0.1 - September 27, 2014 (8.0 KB)
  4. 0.0.1 - September 27, 2014 (7.0 KB)

Runtime 依赖关系 (1):

  • aasm ~> 4.2
  • Development 依赖关系 (5):

  • activerecord ~> 4.1
  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec ~> 3.1
  • sqlite3 >= 1.3.9, ~> 1.3
  • 所有者:

    作者:

    • Jan Jedrychowski, brogoz

    SHA 256 checksum:

    7cc83a7e00dac91cee8d2a152fc40d59ab12f631f40600d00403de814fee05ed

    下载总次数 10,916

    这个版本 1,080

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: