RubyGems Navigation menu

aasm_history 0.1.3

Track and persist AASM state history

Versões:

  1. 0.1.3 - August 28, 2018 (8,5 KB)
  2. 0.1.1 - September 27, 2014 (8 KB)
  3. 0.1 - September 27, 2014 (8 KB)
  4. 0.0.1 - September 27, 2014 (7 KB)

Runtime Dependencies (1):

  • aasm ~> 4.2
  • Development Dependencies (5):

  • activerecord ~> 4.1
  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec ~> 3.1
  • sqlite3 >= 1.3.9, ~> 1.3
  • Donos:

    Autores:

    • Jan Jedrychowski, brogoz

    SHA 256 checksum:

    7cc83a7e00dac91cee8d2a152fc40d59ab12f631f40600d00403de814fee05ed

    Total de downloads 12.540

    Desta versão 1.571

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.0.0

    Links: