RubyGems Navigation menu

zstd-ruby 1.4.1.0

Ruby binding for zstd(Zstandard - Fast real-time compression algorithm). See https://github.com/facebook/zstd

Versions:

  1. 1.4.5.0 - October 27, 2020 (519 KB)
  2. 1.4.4.0 - November 06, 2019 (503 KB)
  3. 1.4.2.0 - July 26, 2019 (491 KB)
  4. 1.4.1.0 - July 22, 2019 (491 KB)
  5. 1.4.0.0 - April 19, 2019 (486 KB)
Show all versions (20 total)

Development Dependencies (4):

Owners:

Pushed by:

Authors:

  • SpringMT

SHA 256 checksum:

e508b4e2820caffac10c3ad7ef8e806f7e45239614493edb93630fd18755a2f7

Total downloads 62,945

For this version 860

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: