RubyGems Navigation menu

zstandard 0.1.2

This gem provides FFI based Ruby bindings for the zstd (Zstandard) compression library libzstd.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.3 - July 10, 2017 (11,5 KB)
  2. 0.1.2 - July 10, 2017 (11,5 KB)
  3. 0.1.1 - July 07, 2017 (11,5 KB)
  4. 0.1.0 - July 07, 2017 (11,5 KB)

Runtime Dependencies (1):

ffi ~> 1.0

Donos:

Autores:

  • Michael Sievers

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 26.940

Desta versão 1.609

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: