RubyGems Navigation menu

zoomeye-rb 0.2.0

ZoomEye API wrapper for Ruby

Versiones:

  1. 0.2.0 - April 24, 2021 (9 KB)
  2. 0.1.1 - October 17, 2019 (9 KB)

dependencias de Development (7):

  • bundler ~> 2.2
  • coveralls ~> 0.8
  • httplog ~> 1.4
  • rake ~> 13.0
  • rspec ~> 3.10
  • vcr ~> 6.0
  • webmock ~> 3.12
  • Propietarios:

    Subida por:

    Autores:

    • Manabu Niseki

    SHA 256 checksum:

    6671f978fb7e571f4a06e58f9df7cc207d59a95f0224c244752a2b2a3d8f9d1c

    Total de descargas 4.327

    Para esta versión 2.265

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: