RubyGems Navigation menu

zeromqrb 0.1.3

High level wrapper for ffi-rzmq gem

版本列表:

  1. 0.1.3 - October 16, 2014 (7.5 KB)
  2. 0.1.2 - January 05, 2014 (6.0 KB)
  3. 0.1.1 - September 12, 2013 (6.0 KB)
  4. 0.1.0 - September 12, 2013 (6.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Bulat Shakirzyanov

    SHA 256 checksum:

    5553ab6664e09c16b1e658220fabcad8de3703e46f74f4f7a12a9ab094a06ad8

    下载总次数 85,877

    这个版本 74,499

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: