RubyGems Navigation menu

zeromqrb 0.1.3

High level wrapper for ffi-rzmq gem

Versiones:

  1. 0.1.3 - October 16, 2014 (8 KB)
  2. 0.1.2 - January 05, 2014 (6 KB)
  3. 0.1.1 - September 12, 2013 (6 KB)
  4. 0.1.0 - September 12, 2013 (6 KB)

dependencias de Runtime (1):

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • Bulat Shakirzyanov

    SHA 256 checksum:

    5553ab6664e09c16b1e658220fabcad8de3703e46f74f4f7a12a9ab094a06ad8

    Total de descargas 85.877

    Para esta versión 74.499

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: