RubyGems Navigation menu

zendesk_api 1.24.0

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

Versions:

  1. 1.24.0 - December 11, 2019 (27.5 KB)
  2. 1.23.0 - December 04, 2019 (27.5 KB)
  3. 1.22.0 - November 25, 2019 (27.5 KB)
  4. 1.21.0 - October 30, 2019 (27.5 KB)
  5. 1.20.0 - September 11, 2019 (27 KB)
Show all versions (124 total)

Owners:

Pushed by:

Authors:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

c92ce94d15ff30e4c78e49f40499feadb2691b04408e6aa731359a905ebe6451

Total downloads 11,544,598

For this version 134,516

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 2.3

Required Rubygems Version: >= 1.3.6

Links: