RubyGems Navigation menu

Reverse dependencies for zendesk_api Latest version of the following gems require zendesk_api

Total downloads 13,397,731

For this version 21,668

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Required Rubygems Version: >= 1.3.6

Links: