RubyGems Navigation menu

yandex-translator 0.3.3

Library for Yandex Translate API

Versions:

  1. 0.3.3 - March 09, 2020 (10 KB)
  2. 0.3.2 - May 21, 2015 (8 KB)
  3. 0.3.1 - March 25, 2015 (8 KB)
  4. 0.3.0 - November 20, 2014 (8 KB)
  5. 0.1.0 - May 19, 2013 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • httparty >= 0.13.4
  • Development Dependencies (3):

  • rspec ~> 3.1
  • vcr >= 0
  • webmock >= 0
  • Owners:

    Pushed by:

    Authors:

    • Artur Egorov

    SHA 256 checksum:

    83035bef1dc595ca4106e115e1040d1206095637377236868b0218845d768af8

    Total downloads 35,174

    For this version 4,078

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: