RubyGems Navigation menu

yammer-oauth2 0.3.2

A Yammer OAuth2 wrapper

Versions:

  1. 0.3.2 - October 08, 2013 (12.5 KB)
  2. 0.3.1 - October 08, 2013 (12.5 KB)
  3. 0.3.0 - October 08, 2013 (12.5 KB)
  4. 0.2.0 - April 23, 2013 (12.5 KB)
  5. 0.1.1 - March 04, 2013 (13 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (1):

  • bundler ~> 1.0
  • Owners:

    Authors:

    • Kevin Mutyaba

    SHA 256 checksum:

    a996198e76eea4733381ab9ac8b1d8744b58f7eb296c107981ccf354a8f14c0c

    Total downloads 9,914

    For this version 2,302

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: