RubyGems Navigation menu

oauth2-client 2.0.0

Create quick and dirty OAuth2 clients

Versions:

  1. 2.0.0 - February 03, 2014 (25 KB)
  2. 1.1.3 - April 09, 2013 (24 KB)
  3. 1.1.2 - March 03, 2013 (24.5 KB)
  4. 1.1.1 - March 03, 2013 (24 KB)
  5. 1.1.0 - March 03, 2013 (20 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (6):

Owners:

Authors:

  • Kevin Mutyaba

SHA 256 checksum:

f1418e5d7589604cd630ce21861a31e67347903a9bf21021f8866b0eaa4cf799

Total downloads 366,056

For this version 351,512

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3

Links: